↑ ↓

Hỏi Main Giga H61 lỗi kích nguồn ???

Thảo luận trong 'Tư vấn - Hỏi đáp' bắt đầu bởi danviet98x, 08/01/2017.

Lượt xem: 365

  1. danviet98x

    danviet98x Member

    Tham gia ngày:
    04/05/2014
    Bài viết:
    35
    Thành viên thứ:
    4.654
    no-spam Có 1 main Giga H61 dùng bình thường. Khi qua đêm tôi ngắt điện toàn dàn máy sáng ra bấm nút nguồn chỉ sáng rồi tắt luôn không khởi động được. Khi tháo nguồn ra kích nguồn riêng rồi cắm vào main thì dùng lại bình thường. đã thay Nguồn khác cũng không được. Sáng nào cũng phải kích nguồn rồi mới dùng cả ngày. Xin các anh chị em giúp với. Xin cảm ơn!
     
  2. Tr.Điệp

    Tr.Điệp Member

    Tham gia ngày:
    09/12/2014
    Bài viết:
    233
    Thành viên thứ:
    8.915
    em đã từng bị dính lỗi này {45} bác up bios là sẽ khỏi bệnh nhé {113}
     
  3. Quang Duy

    Quang Duy New Member

    Tham gia ngày:
    30/03/2016
    Bài viết:
    12
    Thành viên thứ:
    21.540
    Tỉnh/Thành:
    Đắk Lắk
    bệnh này tỉ lệ hư main rất cao .thường thì lỗi iso , thạch anh 14.2 mhz
     
  4. danviet98x

    danviet98x Member

    Tham gia ngày:
    04/05/2014
    Bài viết:
    35
    Thành viên thứ:
    4.654
    Chả hiểu sao 2 ngày nay nó lại chạy ok. Bật nguồn nó chạy lên chút rồi quạt dừng lại, Bật lại lần nữa là nó boot lên ok. Chưa hiểu được hết vấn đề. Cảm ơn ace đã quan tâm.
     
  5. kenny74can

    kenny74can Active Member

    Tham gia ngày:
    23/12/2013
    Bài viết:
    142
    Thành viên thứ:
    462
    Tắm sunlight cho em nó.