↑ ↓

Hỏi Các bác cho em hỏi lỗi này là bị gì vậy, thông báo xong em không boot máy trạm lên được nữa

Thảo luận trong 'Lỗi kỹ thuật phòng máy' bắt đầu bởi trantan, 11/01/2017.

Lượt xem: 142

  1. trantan

    trantan New Member

    Tham gia ngày:
    25/10/2016
    Bài viết:
    17
    Thành viên thứ:
    27.397
    Tỉnh/Thành:
    TP HCM
    no-spam các bác giúp em hộ em dang dùng phầm mềm gcafe main asus h81, cpu g3250 crad gt 730.... e cảm ơn nhiều
     
  2. trantan

    trantan New Member

    Tham gia ngày:
    25/10/2016
    Bài viết:
    17
    Thành viên thứ:
    27.397
    Tỉnh/Thành:
    TP HCM
  3. 0932069096

    0932069096 New Member

    Tham gia ngày:
    18/11/2016
    Bài viết:
    6
    Thành viên thứ:
    28.169
    Tỉnh/Thành:
    Phú Yên
    nó báo bạn mới thay cpu mới, enter và vô game thôi mà
     
  4. Ông Già

    Ông Già Member

    Tham gia ngày:
    20/09/2014
    Bài viết:
    327
    Thành viên thứ:
    7.367
    Vào BIOS load default. -> vào lại lần nữa chỉnh boot LAN. xem thế nào.
     
  5. trantan

    trantan New Member

    Tham gia ngày:
    25/10/2016
    Bài viết:
    17
    Thành viên thứ:
    27.397
    Tỉnh/Thành:
    TP HCM
    ok bác để em thử xem sao, mà nó báo zậy là sao zậy sáng giờ vẫn vào bình thường
     
  6. netloctien

    netloctien Active Member

    Tham gia ngày:
    24/02/2014
    Bài viết:
    268
    Thành viên thứ:
    1.568
    thông báo mở chưa năng chassis ( giông cái jum đóng náp thùng máy) không sử dụng nhưng khai báo trong bios là có sử dụng. Trước sài asus g41 p5qvm bị cái này gửi bh mới hết, còn của thớt cứ reset bios thiết lập lại chỉ mỗi cái boot lan chắc ok
     
  7. minh10071

    minh10071 Member

    Tham gia ngày:
    17/07/2016
    Bài viết:
    92
    Thành viên thứ:
    24.084
    Tỉnh/Thành:
    Bến Tre
    Vệ sinh socket Cpu nha bạn